Автор Тема: Проблемы с запуском  (Прочитано 8613 раз)

Оффлайн Gydvin

  • Newbie
  • *
  • Сообщений: 2
  • Репутация: 0
    • Просмотр профиля
Проблемы с запуском
« : 24 Марта 2015, 17:34:19 »
Имею в наличии Ниссан альмера классик 2006 года, с механической кпп, купил 2 года назад, сразу появилась проблема с запуском двигателя, т.е. выжимаю педаль сцепления, звучит звук работы бензонасоса, поворачиваю ключ, а она не заводится, при этом по моемому реле под капотом срабатывает. Поворачиваю ключ в обратную сторону и снова пытаюсь завести, но результат тот же. Так может происходить до 10 раз, но в какой то момент она заводится. Бывает, что заводится и с первого раза. Причем от погоды не зависит. По совету знакомого заменил контактную группу на замке зажигания, результата не принесло. Посоветуйте что сделать, может реле заменить, иногда ОЧЕНЬ ДОСТАЁТ!!! :SOS:

Оффлайн zorch

  • Hero Member
  • *****
  • Сообщений: 2073
  • Репутация: 1406
  • Пол: Мужской
  • Толст, лыс, злопамятен
    • Просмотр профиля
  • СПУ установлен: Да
Re: Проблемы с запуском
« Ответ #1 : 24 Марта 2015, 18:56:19 »
Имею в наличии Ниссан альмера классик 2006 года, с механической кпп, купил 2 года назад, сразу появилась проблема с запуском двигателя, т.е. выжимаю педаль сцепления, звучит звук работы бензонасоса, поворачиваю ключ, а она не заводится, при этом по моемому реле под капотом срабатывает. Поворачиваю ключ в обратную сторону и снова пытаюсь завести, но результат тот же. Так может происходить до 10 раз, но в какой то момент она заводится. Бывает, что заводится и с первого раза. Причем от погоды не зависит. По совету знакомого заменил контактную группу на замке зажигания, результата не принесло. Посоветуйте что сделать, может реле заменить, иногда ОЧЕНЬ ДОСТАЁТ!!! :SOS:
не заводится - что именно происходит? панель приборов притухает, ближний гаснет, потребители отключаются, но стартер не крутит, реле не щелкает.. Или просто тишина, как будто ключ и не поворачивали?
¡иɯʎdʞ ин ʞɐʞ 'ɐнɔɐdʞǝdu qнεиЖ
Можно на "ты"

Оффлайн Duks

  • Newbie
  • *
  • Сообщений: 32
  • Репутация: 2
    • Просмотр профиля
Re: Проблемы с запуском
« Ответ #2 : 24 Марта 2015, 18:58:10 »
Какое реле? Если стартер крутит то реле сцепления работает а бензонасос начинает работать когда ключ в замке зажигания повернешь а не на педаль сцепления нажмешь. :)

Оффлайн STRONG

  • Sr. Member
  • ****
  • Сообщений: 314
  • Репутация: 547
  • Пол: Мужской
    • Просмотр профиля
  • СПУ установлен: Да
Re: Проблемы с запуском
« Ответ #3 : 24 Марта 2015, 20:15:28 »
Сцепление выжимайте полностью.
Может сигналка глючить, если она на блокировку стартера завязана. Было такое у дружбана

Evil Death 2

  • Гость
Re: Проблемы с запуском
« Ответ #4 : 24 Марта 2015, 22:34:02 »
Клеммы на аккуме почистить и затянуть как надо. Ну и массовые провода проверить. Походу "гуляет"

Оффлайн STRONG

  • Sr. Member
  • ****
  • Сообщений: 314
  • Репутация: 547
  • Пол: Мужской
    • Просмотр профиля
  • СПУ установлен: Да
Re: Проблемы с запуском
« Ответ #5 : 25 Марта 2015, 08:45:11 »
Клеммы родные выкинул. Держат плохо, особенно "минус"
Купил медные мощные. Зажимают отлично

Оффлайн Gydvin

  • Newbie
  • *
  • Сообщений: 2
  • Репутация: 0
    • Просмотр профиля
Re: Проблемы с запуском
« Ответ #6 : 30 Марта 2015, 22:43:03 »
не заводится - что именно происходит? панель приборов притухает, ближний гаснет, потребители отключаются, но стартер не крутит, реле не щелкает.. Или просто тишина, как будто ключ и не поворачивали?
[/quote]

Оффлайн mbolo

  • Full Member
  • ***
  • Сообщений: 122
  • Репутация: 57
  • Пол: Мужской
  • Suum cuique
    • Просмотр профиля
  • СПУ установлен: Нет
Re: Проблемы с запуском
« Ответ #7 : 22 Октября 2016, 21:09:45 »
Зачистите контакты на аккумуляторе и клеммы плюс и минус. Контакт плохой. Щёлкать щёлкает , а стартер не запускает.
Каждому своё...



Оффлайн erge

  • Jr. Member
  • **
  • Сообщений: 53
  • Репутация: 16
  • Пол: Мужской
    • Просмотр профиля
Re: Проблемы с запуском
« Ответ #8 : 06 Декабря 2018, 21:21:49 »
Имею в наличии Ниссан альмера классик 2006 года, с механической кпп, купил 2 года назад, сразу появилась проблема с запуском двигателя, т.е. выжимаю педаль сцепления, звучит звук работы бензонасоса, поворачиваю ключ, а она не заводится, при этом по моемому реле под капотом срабатывает. Поворачиваю ключ в обратную сторону и снова пытаюсь завести, но результат тот же. Так может происходить до 10 раз, но в какой то момент она заводится. Бывает, что заводится и с первого раза. Причем от погоды не зависит. По совету знакомого заменил контактную группу на замке зажигания, результата не принесло. Посоветуйте что сделать, может реле заменить, иногда ОЧЕНЬ ДОСТАЁТ!!! :SOS:
не заводится - что именно происходит? панель приборов притухает, ближний гаснет, потребители отключаются, но стартер не крутит, реле не щелкает.. Или просто тишина, как будто ключ и не поворачивали?
Доброго здоровья, Gydvin! Нашел причину ? Такая же история на 295000 км началась(